ldap-sasl 0.1

| コメント(0)

LDAPサーバとSASLを使用して認証するためのJenkinプラグインを作りました。

ldap-sasl 0.1(hpi)
ldap-sasl 0.1(ソースコード)

コメントする

このブログ記事について

このページは、イケダムが2013年1月 3日 00:59に書いたブログ記事です。

ひとつ前のブログ記事は「extensible-choice-parameter 0.1.2」です。

次のブログ記事は「jobcopy-builder 1.0.1」です。

最近のコンテンツはインデックスページで見られます。過去に書かれたものはアーカイブのページで見られます。

ウェブページ

Powered by Movable Type 5.04