extensible-choice-parameter 0.1.2

| コメント(0)

extensible-choice-parameter 0.1.2(hpi)
extensible-choice-parameter 0.1.2(zip)

extensible-choice-parameter 0.1.2 をリリースしました。
一部のバージョンのJenkinsで、ベースに使用しているComboboxの実装に不具合があり、ビルドパラメータを正しく指定できない問題を修正しました。

コメントする

このブログ記事について

このページは、イケダムが2012年12月27日 23:18に書いたブログ記事です。

ひとつ前のブログ記事は「extensible-choice-parameter 0.11」です。

次のブログ記事は「ldap-sasl 0.1」です。

最近のコンテンツはインデックスページで見られます。過去に書かれたものはアーカイブのページで見られます。

ウェブページ

Powered by Movable Type 5.04